Corán: Suras Cortas

Corán
Obsequiado por
NURELISLAM
nur_el_islam@hotmail.com


el Corán-suras cortas- al fatiha

Sura [001]
La Apertura
Al Fatiha
Aya
Al Fatiha
Escuchar
El Significado
1
Bismillahir Rahmaanir –Ra–hiim
En el nombre de Allah, Clemente, Misericordioso,
2
‘Al-Hamdu lillaahi Rabbil –‘Aalamiin,
Alabado sea Allah, Señor del Universo,
3
‘Ar-Rahmaanir–Rahiim,
Clemente, Misericordioso,
4
Maaliki Yawmid–Diin,
Soberano absoluto del Día del Juicio,
5
‘Iyaaka na'-budu wa ‘iyaaka nasta –‘iin.
Sólo a Ti adoramos y sólo de Ti imploramos ayuda.
6
‘Ihdinas–siraatal–Musta–qiim.
Guíanos por el sendero recto.
7
Siraatal–ladiina ‘an–‘amta ‘alay–him–Ghayril–maghduubi ‘alay – him wa lad – daaalliin.
El sendero de quienes agraciaste, no el de los
execrados ni el de los extraviados.
nurelislam.com


La Mañana

Sura [093]

La Mañana
Ad-Uha
Aya
Ad-Uha
Escuchar
El Significado
Bismillahir Rahmaanir –Ra–hiim
En el nombre de Allah, Clemente, Misericordioso,
1

Wad – Duhaa,
Juro por la mañana,
2

Wal – Layli ‘idaa sayyaa
Por la noche cuando cubre con su oscuridad
3

Maa wadda – ‘aka Rabbuka wa maa qalaa.
Que tu Señor [¡Oh, Muhammad!] no te abandonó ni te aborreció jamás. [Esto es en respuesta a lo que decían los idólatras, cuando durante un período el Profeta no recibió la revelación, de que su Señor lo había abandonado y lo aborrecía].
4

Wa lal – ‘Aajiratu jayrullaka minal – ‘Uulaa.
Y la otra vida será mejor para ti que ésta.
5

Wala – sawfa – yu' – tiika Rabbuka fa – tardaa.
Y ciertamente tu Señor te agraciará [en esta vida y en la otra], y te complacerás.
6

¿‘Alam yayyidka yatiiman – fa – ‘aawaa,
¿Acaso no te encontró huérfano y te amparó,
7

Wa wayyadaka daaal – lann – fahadaa,
Y te encontró sin tener conocimiento [acerca de este Mensaje] y te guió,
8

Wa wayyadaka ‘aaa – ‘ilann fa – ‘aghnaa.?
Y te encontró pobre y te enriqueció [con las victorias y los botines conseguidos]?
9

Fa – ‘ammal – yatiima falaa taq – har.
[¡Oh, Muhammad!] No trates mal al huérfano.
10

Wa ‘ammas – saaa – ‘ila falaa tanhar.
No rechaces al mendigo.
11

Wa ‘ammaa bi – ni' – mati Rabbika fahaddit.
Y divulga las gracias de tu Señor.


La Abertura del Pecho

Sura [094]

La Abertura del Pecho
Ash-Sharh
Aya
Ash-Sharh
Escuchar
El Significado
Bismillahir Rahmaanir –Ra–hiim
En el nombre de Allah, Clemente, Misericordioso,
1
‘Alam nashrah laka sadrak,

Por cierto que te hemos abierto el pecho [disponiéndolo para que pueda recibir la profecía],
2
Wa wada'na ‘annka wizrak.

Y liberado de la carga [de tus faltas anteriores]
3
‘Alladiii ‘annqada dahrak.

Que te pesaba.
4

Wa rafa' – naalaka – zikrak.
Y hemos elevado tu reputación [hasta ser mencionado junto con Allah en el Testimonio de Fe].
5

Fa – ‘inna ma – ‘al – ‘usri yusraa,
[Debes saber ¡Oh, Muhammad! que] Luego de toda dificultad viene un alivio,
6

‘Inna ma – ‘al – ‘usri yusraa.
Y ciertamente que luego de toda dificultad viene un alivio.
7

Fa – ‘idaa faraghta fannsab,
Cuando estés libre [de ocupaciones] dedícate a adorar a Allah,
8
Wa ‘ilaa rabbika farghab.

Y confía todos tus asuntos a tu Señor.


Las higueras (At-Tín).

Sura [095]
La Higuera
At-Tín
Aya
At-Tín
Escuchar
El Significado
Bismillahir Rahmaanir –Ra–hiim
En el nombre de Allah, Clemente, Misericordioso,
1
Wat - Tiini waz – Zaytuun,
Juro por la higuera y el olivo,
2

Wa Tuuri siiniin,
Por el monte Sinaí,
3
Wa haadal – Baladil – ‘amiin,
Y por esta ciudad segura [La Meca]
4
Laqad jalaqnal – ‘innsana fiii ‘ahsani taquiim.
Que ciertamente creamos al hombre con la más bella conformación.
5

Tumma radadnaahu ‘asfalasaafiliin.
Pero luego reduciremos a los incrédulos al más bajo de los rangos [castigándoles en el Infierno].
6
‘Illal – ladiina ‘aamanu wa ‘amilus – saalihaati falahum ‘ayyrun ghayru mamnuun.
En cambio, a los creyentes que obran rectamente les tenemos reservada una recompensa ininterrumpida.
7
Famaa yukadibuka ba' – du bid – Diin?
[¡Oh, incrédulo!] ¿Qué es lo que te hace desmentir el Día del Juicio [luego de haberte expuesto Mis evidencias]?
8
‘Alay – sallaahu bi – ‘Ahkamil – haakimiin?
¿Acaso no es Allah el más justo de los jueces?


El Cigoto: Al-Álaq

Sura [096]
El Cigoto
Al-Álaq
Aya
Al-Álaq
Escuchar
El Significado
Bismillaahir-Rahmaanir-Rahiim
En el nombre de Allah, Clemente, Misericordioso,
1
Iqra bismi Rabbikalladi jalaq.
¡Lee! [¡Oh, Muhammad!] En el nombre de tu Señor, Quien creó todas las cosas.
2

Jalaqal – ‘innsana min ‘alaq.
Creó al hombre de un cigoto.
3
Iqra' wa Rabbukal – ‘Akram.
¡Lee! Que tu Señor es el más Generoso.
4
‘Alladii ‘allama bil – Qalam.
Enseñó [la escritura] con el cálamo.
5

‘Allamal – ‘innsana ma lam ya' – lam.
Y le enseñó al hombre lo que no sabía.
6
Kallaaa ‘innal – ‘insaana la – yatghaaa
Por cierto que el hombre se excede
7
‘Ar – ra – ‘aahus – taghnaa.
Cuando se ve colmado de riquezas y poder.
8
‘Inna ‘ilaa Rabbikar – ruyy – ‘aa.
Pero la comparecencia será ante tu Señor.
9
‘Ara – ‘aytalladii yanhaa
¿Acaso has visto a quien impide
10
‘Abdan ‘idaa sallaa.
Orar al siervo de Allah [Muhammad]? [Se refiere a Abu Yahl ].
11
‘Ara – ‘ayta ‘inn – kaana ‘alal – Hudaa
¿Acaso, [tú que le impides orar], has recapacitado que trae la Verdad
12
‘Aw ‘amara bit – Taqwaa?
Y exhorta a la piedad?
13
‘Ara – ‘ayta inn – kaddaba wa tawallaa
No ves [¡Oh, Muhammad!] cómo desmiente [ Abu Yahl ] y se aparta
14
‘Alam ya' – lamm bi – ‘annallaaha yaraa.
Sin pensar que Allah bien le ve.
15
Kallaal la – ‘illam yantahi lanasfa – ‘am binn – naasiyah,
Y si no se abstiene [de lo que hace y dice] le tomaremos por el copete,
16
Naasiyatin – kaadibatin jaati – ‘ah.
Copete de mentiroso pecador.
17
Fal – yad – ‘u naadiyah,
Que llame a sus secuaces [para que le ayuden],
18
Sanad – ‘uz – zabaaniyah.
Que Nosotros llamaremos a los guardianes [del Infierno].
19
Kallaa: laa tuti' – hu wasyyud waqtarib
No le obedezcas [¡Oh, Muhammad!], sino prostérnate [ante Allah] y acércate a Él [con tus obras].


El Decreto: Al-Qadr

Sura [097]
El Decreto
Al-Qadr
Aya
Al-Qadr
Escuchar
El Significado
Bismillaahir-Rahmaanir-Rahiim
En el nombre de Allah, Clemente, Misericordioso,
1
‘Innaaa ‘anzalnaahu fii lay – latil – Qadr.
Por cierto que comenzamos la revelación [del Corán] en la noche del decreto.
2

Wa maaa ‘adraakamaa Laylatul – Qadr?
¿Y qué te hará comprender [la importancia] de la noche del decreto?
3
Laylatul – Qadri jayrum – min ‘alfi shahr.
[Adorar a Allah] La noche del decreto es mejor que [hacerlo] mil meses.
4
Tanazzalul – malaaa ‘ikatu war – Ruuhu fiihaa bi – ‘idni – Rabbihim – min kulli ‘amr.
Esa noche descienden los Ángeles y el espíritu [el Ángel Gabriel] con la anuencia de su Señor para ejecutar todas Sus órdenes.
5

Salaamun Hiya hattaa matla – ‘il – Fayyr.
En ella hay paz hasta el comienzo del alba.


La Evidencia: Al-Baiyina

Sura [098]
La Evidencia
Al-Baiyina
Aya
Al-Baiyina
Escuchar
El Significado
Bismillaahir-Rahmaanir-Rahiim
En el nombre de Allah, Clemente, Misericordioso,
1
Lam yakunil ladiina kafaruu min ‘Ahlil – kitaabi wal – Mushrikiina monnfak – kiina hattaa ta' – tiya – humul – Bayyinah.
Quienes no creyeron de entre la Gente del Libro [judíos y cristianos] y los idólatras [de entre los árabes] continuaron en el desvío y la incredulidad a pesar de haberles llegado la evidencia [Muhammad],
2

Rasuulum – minallaahi yatluu suhufam – mutahharah.
Que es un Mensajero de Allah, que les recita páginas purificadas [de un libro exento de falsedades y contradicciones],
3
Fiihaa kutubunn – qayyimah.
Que contiene preceptos de rectitud y justicia.
4
Wa maa tafarra – qalladiina ‘uutul – Kitaaba ‘illaa mim – ba'- di maa yyaaa – ‘at – humul – Bayyinah.
Y quienes recibieron el Libro [judíos y cristianos] discreparon cuando les llegó la evidencia [a pesar de provenir de la misma fuente divina].
5

Wa maaa ‘umiruuu ‘illaa li – ya' – budullaaha mujlisiina la – hud – Diin: hunaafaaa – ‘a wa yuquiimus – Salaata wa yu'- tuz – Zakaah wa daalika Diinul – Qayimah.

Y se les había ordenado [en sus legislaciones] que adoraran a Allah con sinceridad, fuesen monoteístas, realizaran la oración y pagaran el Zakât , pues ésa es la verdadera religión.
6
Innalladiina kafaru min ‘Ahlil – Kitaabi wal – Mushrikiina fii naari Yyahan – nama jaalidiina fiihaa. ‘Ulaaa – ‘ika hum sharrul barriyah.
Por cierto que quienes no creyeron de entre la Gente del Libro y los idólatras serán castigados eternamente en el fuego del Infierno; y éstas son las peores criaturas.
7
Innalladiina ‘aamanuu wa ‘amilus saalihaati ‘ulaaa – ‘ika hum jayrul – bariyah.
En cambio, los creyentes que obran rectamente son las mejores criaturas.
8
Yyazaaa – ‘uhum ‘inda Rabbihim Yyannaatu ‘adnin – tayyrii minn – tahtihal – ‘anhaaru jaalidiina fiihaaa ‘abadaa: radiyal – laahu ‘anhum wa raduu ‘anh: daalika liman jashiya Rabbah.
Éstos recibirán la recompensa de su Señor en los Jardines del Edén por donde corren los ríos y en los que estarán eternamente. Allah se complacerá con ellos [por sus obras] y ellos lo estarán con Él [por Su recompensa]. Ésta [hermosa recompensa] será para quienes teman a su Señor [y se aparten de los pecados].


El Gran Terremoto: Az-Zalzalah

Sura [099]
El Gran Terremoto
Az-Zalzalah
Aya
Az-Zalzalah
Escuchar
El Significado
Bismillaahir-Rahmaanir-Rahiim
En el nombre de Allah, Clemente, Misericordioso,
1
‘Idaa zulzilatil – ‘Ardu Zil – zaalahaa,
Cuando la Tierra se sacuda por el gran terremoto,
2

Wa ‘ajrayyatil – ‘Ardu ‘atqaalahaa,
Y expulse su carga [haciendo surgir a los muertos de sus tumbas],
3
Wa qaalal – ‘innsanu maa lahaa?
Y el hombre diga: ¿Qué le sucede?
4
Yawma – ‘idin – tuhadditu ‘ajbaarahaa.
Ese día, la Tierra dará testimonio [atestiguando el bien y el mal que se hubiere cometido sobre ella].
5

Bi – ‘anna Rabbaka ‘awhaa lahaa.
Lo hará por orden de su Señor.
6
Yawma – ‘idiny – yasdurun – naasu ‘ash – taatal – liyuraw ‘a' – maalahum.
Entonces, los hombres acudirán en grupos [al lugar del juicio] para comparecer ante su Señor y conocer el resultado de sus obras.
7
Famany – ya' – mal – mitqaala darratin – jayrany – yarah.
Quien haya realizado una obra de bien, por pequeña que fuere, verá su recompensa.
8
Wa many – ya' mal mitqaala darratin – sharrany – yarah.
Y quien haya realizado una mala obra, por pequeña que fuere, verá su castigo.


Los Corceles: Al-Àdiyát

Sura [100]
Los Corceles
Al-Àdiyát
Aya
Al-Àdiyát
Escuchar
El Significado
Bismillaahir-Rahmaanir-Rahiim
En el nombre de Allah, Clemente, Misericordioso,
1
Wal – ‘AADI – YAATI dabhaa
Juro por los corceles que resoplan cuando corren velozmente
2
Fal – muuri – yaati qad – haa.
Y hacen saltar chispas con sus cascos [cuando pisan sobre las piedras].
3
Fal – mughiiraati sub – haa
Y se lanzan [contra el enemigo en la batalla] al amanecer
4
Fa – ‘asarna bihii naq – ‘aa,
Levantando una nube de polvo,
5
Fa – wasatna bihii yyam – ‘aa
E irrumpiendo en las filas [del enemigo]
6
‘Innal – ‘Innsaana li – Rabbihii laka – nuud.
Que ciertamente el hombre es muy desagradecido con su Señor.
7
Wa ‘innahuu ‘alaa daalika lasha – hiid.
Y él [mismo] es testigo de ello.
8
Wa ‘innahuu li – hubbil – jayri lashadiid.
Y por cierto que tiene un gran amor a los bienes materiales.
9
‘Afalaa ya' – lamu ‘idaa bu'- tira maa fil – qubuur.
¿Acaso no sabe que cuando se haga surgir a quienes están en las sepulturas
10
Wa hussila maa fis – suduur?
Se evidenciará lo que hay en los corazones?
11
‘Inna Rabbahumm – bihim Yawma – ‘itil – la jabiir.
Ciertamente su Señor está bien informado de lo que hace.


El Día Aterrador

Sura [101]
El Día Aterrador
Al-Qárìa
Aya
Al-Qárìa
Escuchar
El Significado
Bismillahir raHmánir raHím.
En el nombre de Allah, Clemente, Misericordioso,
1
AlqariAAa
El día aterrador.
2

Mal - Qaari – ‘ah?
Qué es el día aterrador?
3
Wa maaa – ‘adraaka mal – Qaari – ‘ah?
¿Y qué te hará comprender la magnitud del día aterrador?
4
Yawma yakuunun – naasu kal – faraashil – mabthuuth,
Ese día los hombres parecerán mariposas dispersas [y no sabrán dónde ir],
5

Wa takuunul – yyibaalu kal – ‘ihnil – man fuush.
Y las montañas copos de lana cardada.
6
Fa – ‘ammaa man – taqulat mawaa – ziinuh.
Aquel cuyas obras buenas sean más pesadas [que las malas] en la balanza
7
Fa – huwa fil ‘Iishatir – raadiyah.
Gozará de una vida placentera [en el Paraíso].
8
Wa ‘ammaa man jaffat mawaa ziinuhu
En cambio, aquel cuyas obras buenas sean más livianas en la balanza [que las malas]
9
Fa – ‘ummuhuu Haawiyah.
Su morada estará en el abismo [del Infierno].
10
Wa maaa ‘adraaka maa hiyah
¿Y qué te hará comprender qué es el abismo del Infierno?
11
Naarun haamiyah
Es el fuego abrasador.


La Codicia

Sura [102]
La Codicia
At-Takáthur
Aya
At-Takáthur
Escuchar
El Significado
Bismillaahir-Rahmaanir-Rahiim
En el nombre de Allah, Clemente, Misericordioso,
1
Alhakumu alttakathur
La codicia os distraerá [y os apartará de Allah]
2

Hattaa zurtumul maqaabir..

Hasta que [muráis y] conozcáis [la oscuridad] de la tumba [por un tiempo].
3
Kallaa sawfa ta' – lamuun.
Ya sabréis.
4
Thumma kalla sawfa ta' – lamuun!
Ya veréis [el resultado de vuestras obras].
5

Kallaa law ta' – lamuuna ‘ilmal – yaqiim
Y por cierto que si hubierais creído firmemente en lo que os aguarda [no os hubiera distraído la codicia].
6
Latara – wunnal – Yyahiim
[Pero no creísteis] Y veréis el fuego del Infierno.
7
Thumma latara – wunnahaa ‘aynal – yaqiin!
Y por cierto, lo veréis con certeza.
8
Thumma la – tus – ‘aluuna Yawma – ‘idin ‘anin – na – ‘iim
Luego, ese día, se os preguntará qué hicisteis con las gracias [que se os concedieron en la vida mundanal].


El Transcurso del Tiempo

Sura [103]
El Transcurso del Tiempo
Al-Àsr
Aya
Al-Àsr
Escuchar
El Significado
Bismillaahir-Rahmaanir-Rahiim
En el nombre de Allah, Clemente, Misericordioso,
1
Wal – ‘ASR
Juro por el transcurso del tiempo
2

‘Innal – ‘Innsaana lafii jusr
Que ciertamente los hombres están perdidos,
3
‘Illalladiina ‘aamanuu wa ‘amilus – saalihaati wa tawaasaw bil – Haqqi wa tawaasaw bis – Sabr.
Salvo aquellos que creen, obran rectamente, se aconsejan mutuamente cumplir cabalmente [con los preceptos divinos] y ser pacientes y perseverantes.


Los que se Burlan del Prójimo

Sura [104]
Los que se Burlan del Prójimo
Al-Humaza
Aya
Al-Humaza
Escuchar
El Significado
Bismillaahir-Rahmaanir-Rahiim
En el nombre de Allah, Clemente, Misericordioso,
1
Waylul – likulli HUMAZATIL – lumazah.
Ay del castigo que les aguarda a quienes se burlan del prójimo con sus palabras y actitudes,
2

‘Alladii yyama – ‘a maalanw – wa ‘addadah,
Y acumulan riquezas y las cuentan una y otra vez,
3
Yahsabu ‘anna maalahuuu ‘ajladah.
Creyendo que su riqueza les inmortalizará.
4
Kalla- la – yumbadanna fil – Hutamah.
Por el contrario, serán arrojados en el Fuego devastador.
5

Wa maa ‘adraaka mal – Hutamah?
¿Y qué te hará comprender lo que es el Fuego devastador?
6
Naarullaahil – muuqadah
Es el fuego encendido por orden de Allah
7
Allatii tattali – ‘u ‘alal – ‘af – ‘idah
Que penetra hasta los corazones
8
‘Innahaa ‘alayhim – mu' – sadah.
Y ciertamente el Infierno será cerrado
9
Fii ‘amadim – mumad – dadah.
Con columnas elevadas [para que no puedan huir].


El Elefante

Sura [105]
El Elefante
Al-Fíl
Aya
Al-Fíl
Escuchar
El Significado
Bismillaahir-Rahmaanir-Rahiim
En el nombre de Allah, Clemente, Misericordioso,
1
‘Alam tara kayfa fa – ‘ala Rabbuka bi – ‘As – haabil – FIIL?
¿No has observado lo que hizo tu Señor con el ejército del elefante?
2

‘Alam yayy – ‘al kaydahum fii tadliil,
Desbarató sus planes [de destruir la Ka ‘bah ],
3
Wa ‘arsala ‘alayhim tayran ‘abaabiil.
Y envió sobre ellos bandadas de aves
4
Tarmiihim – bi – hiyyaaratim – min – siyyiil,
Que les arrojaron piedras de arcilla dura,
5

Fayya – ‘alahum ka – ‘asfim – ma' – kuul.
Y les dejó como heno comido [por el rebaño].


Quraysh

Sura [106]
Quraysh
Quraysh
Aya
Quraysh
Escuchar
El Significado
Bismillaahir-Rahmaanir-Rahiim
En el nombre de Allah, Clemente, Misericordioso,
1
¡Li – ‘iilaafi QURAYSH¡
¡Por el hábito de Quraysh¡
2
‘Iilaafihim rihlatash – shi – taaa – ‘I was – sayf.
E hicimos que sus caravanas en invierno [al Yemen] y en verano [a Siria] fueran respetadas.
3
Fal – ya' – buduu Rabba haadal – Bayt
Que adoren, pues, al Señor de esta Casa [ la Ka ‘ba ] y Le agradezcan
4
‘Alladiii ‘at – ‘amahum – minnyyuu – ‘inw – wa ‘aamanahum – min – jawf.
Por haberles proveído el sustento para que pudieran saciar el hambre y haberles dado seguridad.


La Ayuda Mínima

Sura [107]
La Ayuda Mínima
Al Maun
Aya
Al Maun
Escuchar
El Significado
Bismillaahir-Rahmaanir-Rahiim
En el nombre de Allah, Clemente, Misericordioso,
1
‘Ara - ‘aytalladii yukaddibu bid – Diin?
¿Acaso has observado [¡Oh, Muhammad!] a quien desmiente el Día del Juicio?
2
Fa – daalikalladii yadu – ‘ul yatiim
Él es quien rechaza al huérfano
3
Wa laaa yahuddu ‘alaa ta – ‘aamil – miskiin
Y no exhorta a alimentar al pobre.
4
Fa – waylul – lil – musalliin
¡Ay de los que oran
5
Alladiina hum 'an solaatihim saahuun
Y son negligentes en sus oraciones [realizándolas fuera de su horario],
6
‘Alladiina hum yuraaa – ‘uuna
Y sólo las realizan para hacerse ver.
7
Wa yamna – ‘uunal – maa – ‘uun.
Y niegan prestar hasta la mínima ayuda!


La Abundancia: Al Kauzar

Sura [108]
La Abundancia
Al Kauzar
Aya
Al Kauzar
Escuchar
El Significado
Bismillaahir-Rahmaanir-Rahiim
En el nombre de Allah, Clemente, Misericordioso,
1
‘Innaaa ‘a' – taynaakal – KAWTHAR.
Ciertamente [¡Oh, Muhammad!] te agraciamos con Al Kauzar. [Nombre de un río en el Paraíso].
2
Fa – salli li – Rabbika wanhar.
Reza, pues, a tu Señor y sacrifica [los animales en Su nombre].
3
‘Inna shaani – ‘aka huwal – ‘abtar.
Por cierto que a quien te desdeñe y odie le privaremos de todo bien [en esta vida y en la otra].


Los Incrédulos: Al kafirun

Sura [109]
Los Incrédulos

Al kafirun
Aya
Al kafirun
Escuchar
El Significado
Bismillaahir-Rahmaanir-Rahiim
En el nombre de Allah, Clemente, Misericordioso,
1
Qul – yaaa – ‘ayyuhal – KAAFIRUUN!
Di [¡Oh, Muhammad!]: ¡Oh, incrédulos!
2
Laaa ‘a' – budu maa ta' – buduun
No adoro lo que adoráis.
3
Wa laaa ‘antum ‘aabiduuna maaa – ‘a' – bud
Ni vosotros adoráis lo que yo adoro.
4
Wa laaa ‘ana ‘aabidum – maa ‘abattum
Y jamás adoraré lo que vosotros adoráis.
5
Wa laaa ‘anntum, ‘aabiduuna maaa ‘a' – bud
Ni vosotros adoraréis lo que yo adoro.
6
Lakum Diinukum wa li – ya Diin
Vosotros tenéis vuestra religión y yo la mía.


El Socorro: An-nasr

Sura [110]
El Socorro
An-nasr
Aya
An-nasr
Escuchar
El Significado
Bismillaahir-Rahmaanir-Rahiim
En el nombre de Allah, Clemente, Misericordioso,
1
‘Idaa yyaaa – ‘a NASRUL – LAAHI Wal – Fath
[¡Oh, Muhammad!] Cuando llegue el socorro de Allah y la victoria [la conquista de La Meca]
2
Wa ra – ‘aytan – naasa yad – juluuna fii Diinillaahi ‘afwaayyaa
Y veas a los hombres ingresar en tropeles en la religión de Allah,
3
Fa – sabbih bi – Hamdi Rabbika was – taghfirh. ‘Inna Huu kaana Tawwaabaa.
Glorifica y alaba a tu Señor por ello, y pide Su perdón; por cierto que Él es Indulgente.


Las Fibras de Palmeras: Al masad

Sura [111]
Las Fibras de Palmeras

Al Masad
Aya
Al Masad
Escuchar
El Significado
Bismillaahir-Rahmaanir-Rahiim
En el nombre de Allah, Clemente, Misericordioso,
1
Tabbat yadaaa ‘Abii Laha – binw – wa tabb!
¡Maldito sea Abu Lahab [tío y acérrimo enemigo del Profeta Muhammad] y que perezca!
2
Maaa ‘aghnaa ‘anhu maaluhuu wa maa kasab
Ni su poder ni sus bienes podrán salvarlo del castigo.
3
Sa – yaslaa Naaran – daata LAHAB.
Será arrojado en el fuego llameante.
4
Wamra – ‘atuh: hammaa latal – hatab
Y su mujer [también será castigada] portando leña [por haber puesto espinas en el camino que transitaba el Profeta].
5

Fii yyiidihaa hablummin – masad
Y en su cuello tendrá una cuerda de fibras de palmeras.


El Monoteísmo: Al Ejlas

Sura [112]
El Monoteísmo

Al Ejlas
Aya
Al Ejlas
Escuchar
El Significado
Bismillaahir-Rahmaanir-Rahiim
En el nombre de Allah, Clemente, Misericordioso,
1
Qul Hu - wallaahu 'Ahad.
Di [¡Oh, Muhammad!]: Él es Allah, la única divinidad.
2
Allaahus - Samad.
Allah es el Absoluto [de Quien todos necesitan, y Él no necesita de nadie].
3
Lam yalid, wa lam yuulad.
No engendró, ni fue engendrado.
4
Walam yakul - la - Huu kufuwan 'ahad.
No hay nada ni nadie que se asemeje a Él.


La Alborada: Al Falaq

Sura [113]
La Alborada

Al Falaq
Aya
Al Falaq
Escuchar
El Significado
Bismillaahir-Rahmaanir-Rahiim
En el nombre de Allah, Clemente, Misericordioso,
1
Qul - 'a - 'uudu bi - Rabbil - Falaq,
Di [¡Oh, Muhammad!]: Me refugio en el Señor de la alborada,
2
Minn - Sharri maa jalaq,
Del mal que creó,
3
Wa minn - sharri ghaasiqin 'idaa waqab,
Del mal de la oscuridad de la noche cuando se extiende,
4
Wa minn - sharrin - Naffaataati fil - 'uqad,
Del mal de las sopladoras de nudos [las hechiceras],
5
Wa minn - sharri haasidin 'idaa hasad.
Y del mal del envidioso cuando envidia.


Los Humanos: An nás

Sura [114]
Los Humanos

An nás
Aya
An nás
Escuchar
El Significado
Bismillaahir-Rahmaanir-Rahiim
En el nombre de Allah, Clemente, Misericordioso,
1
Qul - 'a - 'uudu bi - Rabbin - Naas,
Di [¡Oh, Muhammad!]: Me refugio en el Señor de los humanos.
2
Malikin - Naas,
El Soberano de los humanos,
3
'Ilaahin - Naas,
La verdadera y única divinidad de los humanos.
4
Minn - sharril - Waswaasil - jan - Naas,
Del mal del susurrador [Satanás] que huye [cada vez que Allah es invocado],
5

'Alladii yuwas - wisu fii suduurin - Naasi.

Que susurra en los corazones de los humanos,
6
Minal - Yyinnati wan - Naas.
Y existe entre los genios y los humanos.